Aktuellt datum och tid: sön 16 maj 2021, 10:52





 Sida 1 av 1 [ 1 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Helt död baotian classic
InläggPostat: lör 17 apr 2021, 17:19 
0 km/h
0 km/h

Blev medlem: lör 17 apr 2021, 17:12
Inlägg: 2
Hej.
Jag köpte mig en baotian classic 2005 som stått ett tag.
Elsystemet är det med cdi som har 2 kontakter.

Nu till mitt problem:

Byter batteri till ett helt nytt, kollar innan så det är okej vilket det är.
När jag vrider på tändningen så händer ingenting.
Det ända som händer är att jag har spänning på både den röda och den svarta kabeln vid tändlåset.
Den svarta kabeln har bara spänning då tändningen är påslagen.
Glassäkringen vid batteriet är hel.
Inga lampor lyser, varken fram, bak eller i instrumentet. Inte heller blinkers eller bromsljus.
Tvångskör startmotorn med en mejsel på startrelät och den snurrar på som bara den och låter bra.
Motorn i sig låter som sig bör.

Men varför händer det inget?
Startknappen har gått sönder inuti vid själva plasten så det går inte trycka där, för då åker allt bara längre in,
men det blir ingen skillnad när jag delar på det och håller emot så startknappen får kontakt.

När jag mäter från +polen på batteriet och på alla kablar så får jag utslag på nästan alla kablar utöver de gröna.
Som jag förstått så är det de gröna som är jordkablar.

Hur ska jag leta vidare?
Dottern vill ut och åka moped nu när våren stundar runt hörnet.
Tacksam för svar.


Offline
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
 Sida 1 av 1 [ 1 inlägg ] 


Vilka är online

Användare som besöker denna kategori: Google [Bot] och 2 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  

cron