Aktuellt datum och tid: ons 22 maj 2019, 08:38





 Sida 1 av 1 [ 2 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Stendöd efter vinterförvaringen
InläggPostat: tis 16 maj 2017, 15:43 
100 km/h
100 km/h

Blev medlem: lör 15 okt 2011, 12:13
Inlägg: 231
Tjena.
Efter vinterförvaringen så skulle jag nu ha igång mopeden, hade fixat batteri som fått ladda upp sig.
Hände inget efter att jag satt i det vid start, provade att byta cdi-boxen men mopeden är fortfarande helt stendöd, ingen ström alls.

I höstas innan vinterförvaringen så kunde jag starta mopeden och kanske köra 1 minut, sen dog den, hur mycket jag än gasa.
Jag ladda upp batteriet 2 gånger då bränslemätaren hade sjunkit från full till strax under halvtank(trots i princip full tank), mopeden var även lite seg att starta på elstarten, trodde batteriet laddades ur men nu verkar ju så inte vara fallet utan något annat som "spökar".

Snälla hjälp mig, vet inte vart jag ska börja felsöka nu när jag fixat batteri och cdi-box.


Offline
 Profil  
 
 Inläggsrubrik: Re: Stendöd efter vinterförvaringen
InläggPostat: tis 16 maj 2017, 16:31 
100 km/h
100 km/h

Blev medlem: lör 15 okt 2011, 12:13
Inlägg: 231
Det löste sig, jag gick ut å bytte säkring då jag tänkte att den kanske slagit ifrån.
Helt plötsligt så starta mopeden då, men inte nästa gång, så jag luskad elite och det visar att tändningslåset inte stannar längst upp utan nyckeln går tillbaka en liten bit vilket gör att strömmen bryts helt...
Så nytt tändningslås skall inhandlas


Offline
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
 Sida 1 av 1 [ 2 inlägg ] 


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  

cron