Aktuellt datum och tid: tis 16 jul 2019, 20:55





 Sida 1 av 1 [ 5 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Varvar inte....Baotian/GY6
InläggPostat: ons 23 nov 2016, 17:08 
0 km/h
0 km/h

Blev medlem: ons 23 nov 2016, 17:01
Inlägg: 3
Hej
Köpte nyligen ett renoveringsobjekt med skuren slutväxel som jag nu åtgärdat.
Moppen startar fint men varvar inte upp utan går i ca 5 km/h och vill gärna dö efter en stund vid fullgas.

Jag bytte insug, bricka samt luftburk pga den var sprucken
Vid renoveringen av slutväxeln tog jag bort V-ringen samt kopplade bort pulskännaren (sladden kvar i V-kåpan)
Jag har kollat att membranet är helt

Vad kan detta bero på.
Mina gissningar är dels automatchoken eller ett CDI-fel
Moppen hade även stått stilla 3 månader innan jag fick igång den så hur ser ni på att förgasaren kanske blivit igensatt i något munstycke?

Tack!


Offline
 Profil  
 
 Inläggsrubrik: Re: Varvar inte....Baotian/GY6
InläggPostat: sön 27 nov 2016, 16:12 
Grundare
Grundare
Användarvisningsbild

Blev medlem: sön 31 okt 2010, 10:09
Inlägg: 2333
Ort: Luleå
Bytte du till en originalluftburk?
Om inte så har du nog felet där?



_________________
Bild
Ställ inga frågor om felsökning i PM till moderatorerna!
Forumet är till för att lära ut till många.
Offline
 Profil  
 
 Inläggsrubrik: Re: Varvar inte....Baotian/GY6
InläggPostat: sön 27 nov 2016, 22:23 
0 km/h
0 km/h

Blev medlem: ons 23 nov 2016, 17:01
Inlägg: 3
Hej jodå det var en original med skorsten och allt

Nästa check blir att skruva isär förgasaren, men det tar jag i veckan.
Min gissning är att bara lågfartsmunstycket funkar.

Bytte tändstift men det var samma.


Offline
 Profil  
 
 Inläggsrubrik: Re: Varvar inte....Baotian/GY6
InläggPostat: tis 06 dec 2016, 11:16 
0 km/h
0 km/h

Blev medlem: ons 23 nov 2016, 17:01
Inlägg: 3
Hej
För att fortsätta tråden så kan jag meddela att förgasaren rengjordes, allt såg fint ut och båda munstyckena verkade rena och membranen fina.
Jag kontrollerade även att bränslekranens membran var helt genom att suga i vacuumslangen från insugsröret, bensinen flödade då fint

Kollade med en startgasspray att alla anslutningar var täta genom att spraya på dem och se om motorn ökade i varv, allt verkade tätt.
Kollade alla övriga vacuumslangar och tändhatt/kabel och allt verkar helt

Min senaste insats verkade dock ge resultat. Jag kollade på tändstiftet och såg att det var vitt, vilket brukar betyda att den får för lite bensin. Min teori var hela tiden att den fått för mycket.... Därav började jag skruva på blandningsskruven, först i bott och sedan ut 1,5 varv
Efter detta verkar den varva och hålla varven uppe, denna skruv rörde jag dumt nog inte när jag rengjorde

Någon som vet hur detta är möjligt, kan det varit smuts som gjorde detta?


Offline
 Profil  
 
 Inläggsrubrik: Re: Varvar inte....Baotian/GY6
InläggPostat: tis 06 dec 2016, 21:18 
Moderator
Moderator
Användarvisningsbild

Blev medlem: fre 09 sep 2011, 10:14
Inlägg: 1582
Ort: Stockholm
Visst kan det varit smuts och högst troligt var det det...



_________________
Bild
Suzuki GSX-R 750
Offline
 Profil  
 


Visa inlägg nyare än:  Sortera efter  
 Sida 1 av 1 [ 5 inlägg ] 


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till: