Aktuellt datum och tid: tis 24 okt 2017, 04:18





 Sida 1 av 1 [ 5 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Ojämn gång vid start
InläggPostat: mån 24 feb 2014, 02:20 
0 km/h
0 km/h

Blev medlem: mån 24 feb 2014, 01:43
Inlägg: 3
Min wangye 150cc går väldigt ojämt vid start,alltså precis när man ger gas ,och åker iväg,den liksom skakar,för att därefter vid högre hastighet,gå jämt.Har det med att göra,att den inte hunnit bli tillräckligt varm,eller?


Offline
 Profil  
 
 Inläggsrubrik: Re: Ojämn gång vid start
InläggPostat: mån 24 feb 2014, 09:04 
Moderator
Moderator
Användarvisningsbild

Blev medlem: fre 09 sep 2011, 10:14
Inlägg: 1531
Ort: Stockholm
kalle skrev:
Min wangye 150cc går väldigt ojämt vid start,alltså precis när man ger gas ,och åker iväg,den liksom skakar,för att därefter vid högre hastighet,gå jämt.Har det med att göra,att den inte hunnit bli tillräckligt varm,eller?

Om problemet inte finns kvar efter att motorn blivit varm så hänger det säkert ihop med att autochoken ligger på och att motorn därför går lite ojämt.



_________________
Bild
Suzuki GSX 750 ES
Offline
 Profil  
 
 Inläggsrubrik: Re: Ojämn gång vid start
InläggPostat: mån 24 feb 2014, 11:40 
0 km/h
0 km/h

Blev medlem: mån 24 feb 2014, 01:43
Inlägg: 3
Ok tack,ska prova att värma upp den ordentlig innan jag kör :)


Offline
 Profil  
 
 Inläggsrubrik: Re: Ojämn gång vid start
InläggPostat: mån 24 feb 2014, 11:46 
Moderator
Moderator
Användarvisningsbild

Blev medlem: fre 09 sep 2011, 10:14
Inlägg: 1531
Ort: Stockholm
Problemet är inte helt ovanligt...



_________________
Bild
Suzuki GSX 750 ES
Offline
 Profil  
 
 Inläggsrubrik: Re: Ojämn gång vid start
InläggPostat: fre 04 aug 2017, 19:48 
0 km/h
0 km/h

Blev medlem: fre 04 aug 2017, 19:37
Inlägg: 1
250cc yamaha x-max.Efter att ha kämpat med detta problem i en evighet ,bytt rem ,rengjort,slipat trumman o slipat beläggen så hittade jag äntligen lösningen. Med motorn i gång ,3 sekunder remsprays sprutande på drivremmen. Jag vet att många säger att man inte ska använda remspray men det löste verkligen mitt problem, inget mer hoppande o skakande vid start.


Offline
 Profil  
 


Visa inlägg nyare än:  Sortera efter  
 Sida 1 av 1 [ 5 inlägg ] 


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 0 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  

cron